Mi primer foro

Foro cuyo objetivo es que los nuevos usuarios recién registrados puedan presentarse a la comunidad FerroSim.
Reglas del Foro
Por favor, lee las Normas Básicas del Foro si eres nuevo usuario y vas a postear por 1ª vez. Si quieres, también puedes presentarte aquí (opcional).
Gracias.
Dehif
Mensajes: 6
Registrado: 14 Ene 2022, 11:16

Mi primer foro

#1

Mensaje sin leer por Dehif »

Buenas, gente. Es la primera vez que participo en un foro y no se muy buien cómo funciona. Me he inscrito porque estoy tratando de terminar el tsw2020 en modo viajes y tengo un problema en la ruta aschaffenburg-Gemünden con lluvia en un tren de mercancías. No puedo usar una locomotora auxiliar y se me queda parado en la pendiente de 2,1%. No utilizo ninguno de los sistemas de seguridad, tendrá algo que ver? Quizás no es aquí donde debo preguntar y sí, ya se que el juego es viejo pero si alguien me pudiera ayudar se lo agradecería. Un saludo


Avatar de Usuario
Hobbytren
Mensajes: 379
Registrado: 13 Abr 2015, 13:14
Ubicación: Olot (Girona)
Nombre: Juan Manuel

Re: Mi primer foro

#2

Mensaje sin leer por Hobbytren »

Buenos dias Deif, bienvenido al foro, para poder ayudarte en cualquier problema que te surga en el trascurso del juego, siempre es necesario indicar el nombre del servicio, para facilitar la resolución.
De todas formas , en los servicios de mercancias con máquina auxiliar, siempre se debe activar el mando múltiple ( en las máquinas alemanas se encuentra bajo la denominación de AUS.
Saludos
:hat: :hat:
Captura de pantalla (121)_LI.jpg


Avatar de Usuario
ter597
Moderador
Moderador
Mensajes: 1836
Registrado: 20 Feb 2013, 16:15
Ubicación: Valencia
Nombre: Javier

Re: Mi primer foro

#3

Mensaje sin leer por ter597 »

Bienvenido al foro, Dehif.


Avatar de Usuario
Pinchos
Moderador
Moderador
Mensajes: 4767
Registrado: 27 Nov 2011, 09:50
Ubicación: Hospital de Móstoles
Nombre: Jesús

Re: Mi primer foro

#4

Mensaje sin leer por Pinchos »

Bienvenido a bordo, Dehif :chuf:


Mi PC del Triásico: Intel i5 2500K 3.6GHz.16GB RAM @1.6GHz.nVidia GTX 1050Ti 4GB VRAM.Crucial SSD BX500 1TB.

Si tienes algún problema, usa el foro mejor que los mensajes privados. Así ayudamos todos y aprendemos todos. Un saludo 🚉
Dehif
Mensajes: 6
Registrado: 14 Ene 2022, 11:16

Re: Mi primer foro

#5

Mensaje sin leer por Dehif »

Muchas gracias!! 👋🏽
Tienes razón, ¡qué cabeza la mía! Me refería a la ruta de Aschaffenburg-Gemünden, dentro del capítulo 3 del modo viajes de la ruta Main Spessart Bahn. Entiendo lo que dices, pero es que se supone que hay que subir sin máquina auxiliar. He intentado buscar la auxiliar y no está. Además, el siguiente capítulo es el que está dedicado expresamente a las máquinas auxiliares. En este viaje concreto no parece que se pueda. Además cae una lluvia brutal que dificulta mucho el ascenso. He llegado a pensar que hay que subir muy despacio, a baja potencia pero se para igual. También he probado a darle a toda máquina desde el principio y se acaba muriendo 😪😪 Ya no sé qué hacer 😱😱


Avatar de Usuario
escalaris
Creador escenarios Train Simulator
Creador escenarios Train Simulator
Mensajes: 289
Registrado: 13 May 2015, 10:39
Ubicación: Barcelona
Nombre: Roberto
Contactar:

Re: Mi primer foro

#6

Mensaje sin leer por escalaris »

Bienvenido Dehif.... :hat:


Dehif
Mensajes: 6
Registrado: 14 Ene 2022, 11:16

Re: Mi primer foro

#7

Mensaje sin leer por Dehif »

Gracias 🙂
Nadie se acuerda de ese viaje y cómo lo hizo?
Quizás debería abrir un hilo con otro título?


Avatar de Usuario
Hobbytren
Mensajes: 379
Registrado: 13 Abr 2015, 13:14
Ubicación: Olot (Girona)
Nombre: Juan Manuel

Re: Mi primer foro

#8

Mensaje sin leer por Hobbytren »

Buenas noches Dehif, en primer lugar indicarte que las prisas nunca son buenas :happy: :happy: , y menos con el simulador, pero voy a intentar ayudarte y si los moderadores lo consideran necesario trasladen el tema a otro apartado.

Empezemos :chuf: :chuf:

Existen dos servicios , que coinciden con las indicaciones facilitadas, y son:
DB 86126
DB 86109

Yo voy a centrarme en el primero de ellos; la máquina titular es una BR 185 294-6 y el tiempo es lluvioso.

Una vez iniciamos el servicio y en la playa de vias, debemos LIBERAR EL FRENO (Adjunto captura)
Captura de pantalla (122)_LI.jpg
Posteriormente aplicamos regulador y respetando los límites de velocidad marcados, nos dirigimos hacia Germünden.


Aproximadamente a 29 Km. de destino y llevando el regulador en la muesca 5 , con una potencia situada entre 180-300 Amperios, mantenemos una velocidad de 120 Km. con un gradiente del 2,1% (adjunto captura)
Captura de pantalla (126).png
A partir de aquí , debemos incrementar las muescas del regulador hasta el máximo de 10 , y nos permite alcanzar a 27 Km. de destino una velocidad de 97/99 Km. (Adjunto captura)

Captura de pantalla (124)_LI.jpg
Continuamos el ascenso y una vez pasado el túnel , bajamos muescas del regulador para adecuar la velocidad y sin más incidentes llegamos a destino.

Espero te sirva de ayuda

Saludos

Juan Manuel
:hat: :hat:


Dehif
Mensajes: 6
Registrado: 14 Ene 2022, 11:16

Re: Mi primer foro

#9

Mensaje sin leer por Dehif »

Muchas gracias, Hobbytren!! No, prisas ningunas, jeje. :ok:
Ahora he podido mirarlo y el servicio es DB 86109. Transporta mercancías y le cuesta mucho arrancar. En general va lento, los 120 km/h no lo he llegado a alcanzar.


Avatar de Usuario
Bermúdez
CEO
CEO
Mensajes: 9948
Registrado: 06 Nov 2010, 11:06
Ubicación: Teruel
Nombre: Juan
Contactar:

Re: Mi primer foro

#10

Mensaje sin leer por Bermúdez »

Bienvenido a FerroSim, Dehif. :hat:


Si tienes algún problema o duda, plantéalo mejor en abierto en el foro que por mensaje privado o email, así ayudamos y aprendemos todos. Un saludo. 😉

Mi PC: Intel Core i5-2400 @3.10GHz - 16GB RAM @1333MHz - nVIDIA GTX 1060 6GB - 1TB SSD + 1TB HDD
Responder

Volver a “Presentaciones nuevos usuarios”