Automotor no arranca

Reglas del Foro
Por favor, lee las Normas Básicas del Foro si eres nuevo usuario y vas a postear por 1ª vez. Si quieres, también puedes presentarte aquí (opcional).
Gracias.
Avatar de Usuario
vemaf8
Mensajes: 254
Registrado: 27 Nov 2019, 13:01
Ubicación: Castelldefels
Nombre: Paco

Automotor no arranca

#1

Mensaje sin leer por vemaf8 »

Buenos días compañeros, a ver si alguien me puede ayudar porque llevo dos horas queriendo arrancar el automotor Twindexx y no hay manera, lo compré ayer por la tarde en Railtraction y lo he instalado esta mañana, lo tengo todo lo que pone el manual activado pero no hay forma de que arranque, sabéis de alguna forma de poder arrancarlo automáticamente, puesto que hay bastantes que te puedes ahorrar todo el proceso y o con el control o don el shift más otra tecla, se ponen en marcha.
Gracias de antemano.


Avatar de Usuario
escalaris
Creador escenarios Train Simulator
Creador escenarios Train Simulator
Mensajes: 253
Registrado: 13 May 2015, 10:39
Ubicación: Barcelona
Nombre: Roberto
Contactar:

Re: Automotor no arranca

#2

Mensaje sin leer por escalaris »


mira a ver si este video te puede ayudar a partir del minuto 5:30


Avatar de Usuario
vemaf8
Mensajes: 254
Registrado: 27 Nov 2019, 13:01
Ubicación: Castelldefels
Nombre: Paco

Re: Automotor no arranca

#3

Mensaje sin leer por vemaf8 »

Muchas gracias Roberto, lo probaré y ya te comento.


Avatar de Usuario
vemaf8
Mensajes: 254
Registrado: 27 Nov 2019, 13:01
Ubicación: Castelldefels
Nombre: Paco

Re: Automotor no arranca

#4

Mensaje sin leer por vemaf8 »

Nada Roberto, no hay manera de arrancarlo, he hecho todo lo que pone el manual y nada de nada, he hecho lo que pone el video y tres videos más que me he descargado para saber como ponían la configuración de la locomotora (que por cierto en los cuatro videos la arrancan de forma diferente) y no he tenido narices de arrancarla y me tiene desesperado, porque no veo la lógica y es que el mando del acelerador no hay forma de que se deslice hacia arriba, ya no se que hacer, por eso acudo a vosotros.
Si alguno la ha arrancado pido por favor que me ponga los pasos (Giro de llave, pantógrafo, Disyuntor, Frenos hacia adelante, deslizar maneta acelerador hacia adelante, luego pongo faros, luces cabina etc., esto es lo que yo hago) que ha hecho para que se ponga en marcha y así veré que es lo que hago mal.
Un saludo


Avatar de Usuario
vemaf8
Mensajes: 254
Registrado: 27 Nov 2019, 13:01
Ubicación: Castelldefels
Nombre: Paco

Re: Automotor no arranca

#5

Mensaje sin leer por vemaf8 »

Compañeros, ya tengo la secuencia de arranque del automotor Tiwdexx, y sin tantas complicaciones como pone en el PDF ni en los videos que he visto por internet la pongo para el que quiera utilizarla:
1ª.- Pantógrafos arriba
2ª.- Girar llave a la derecha
3ª.- Disyuntor (al lado del pantógrafo)
4ª.- Inversor
5ª.- Soltar Frenos
6ª.- Poner shift+5 Tracción ON
7ª.- Arrancar 1º apretar E+A
Una vez hecho todo esto poner luces en cabina, luces instrumentos, etc.
Espero que lo disfruteis tanto como yo, el automotor Tiwdexx es una maravilla para conducirlo.
Saludos a todos.


Avatar de Usuario
vemaf8
Mensajes: 254
Registrado: 27 Nov 2019, 13:01
Ubicación: Castelldefels
Nombre: Paco

Re: Automotor no arranca

#6

Mensaje sin leer por vemaf8 »

Hola compañeros, he puesto una salvedad en el hilo de ayer en referencia al arranque:
Apartado 7º en el arranque es primero pulsar E y manteniendolo pulsado pulsar A y automáticamente cuando veais que sube la palanca soltar y ya lo teneis en marccha
A disfrutar.


Responder

Volver a “Material rodante TS2022”