Material rodante que no encuentro

Reglas del Foro
Por favor, lee las Normas Básicas del Foro si eres nuevo usuario y vas a postear por 1ª vez.
Si quieres, también puedes presentarte aquí (opcional).
Gracias.
Jesus Garcia Lazaro
Mensajes: 36
Registrado: 23 Nov 2018, 20:30
Ubicación: Vilanova i La Geltrú
Nombre: Jesus Garcia Lazaro

Material rodante que no encuentro

#1

Mensaje sin leer por Jesus Garcia Lazaro » 29 Nov 2018, 21:50

Buenas tardes compañeros, he estado mirando en varias páginas web (Railsim, Descargas RW, Descargas STR y en Trensim) y no he encontrado estos trenes : AVE/TGV s100 y el TGV Duplex ¿alguno de vosotros sabe donde podria localizarlos ? o tal vez es que no existen ya :think: :think:

Saludos y como siempre, muchas gracias por vuestra atención.


Windows10 64 Bits Procesador Intel Core i7-4790 Memoria RAM 16 GB Gráfica GeForce GTX 1050 TI 4 GB
Mis canales de Youtube : https://www.youtube.com/channel/UCufb1I ... Lww/videos https://www.youtube.com/user/Rexmimascota/videos
Avatar de Usuario
mikel1979
Creador escenarios Train Simulator
Creador escenarios Train Simulator
Mensajes: 632
Registrado: 13 Jun 2012, 11:26
Ubicación: Oviedo
Nombre: Miguel angel

Re: Material rodante que no encuentro

#2

Mensaje sin leer por mikel1979 » 29 Nov 2018, 22:28

Aquí están todos los que buscas Seguramente tendrás que registrarte para poder descargarlo


Windows 10 pro,Intel Core I5-6500 CPU 3.20GHz,16 gb memoria ram,Nvidia GeForce GTX 1060 6GB.
Mi canal de youtube: https://www.youtube.com/channel/UC2GJWz ... N16bv-RAbA
Feve32
Mensajes: 45
Registrado: 16 Dic 2017, 01:01

Re: Material rodante que no encuentro

#3

Mensaje sin leer por Feve32 » 30 Nov 2018, 14:39

Recuerdo que tambien en la página web de railsim-fr.com había un tren llamado tgv agc v4,que no se por qué lo borraron,si alguno lo ha descargado que me lo mande a mi correo rubemar950@gmail.com


Jesus Garcia Lazaro
Mensajes: 36
Registrado: 23 Nov 2018, 20:30
Ubicación: Vilanova i La Geltrú
Nombre: Jesus Garcia Lazaro

Re: Material rodante que no encuentro

#4

Mensaje sin leer por Jesus Garcia Lazaro » 30 Nov 2018, 19:41

mikel1979 escribió:
29 Nov 2018, 22:28
Aquí están todos los que buscas Seguramente tendrás que registrarte para poder descargarlo

Ayer me bajé de ahí el TGV Duplex, pero lo que no encontré fue el AVE/TGV s100 ¿lo han retirado ya de la circulación?

Muchas gracias de nuevo Miguel, estás ahí siempre al quite, :happy: :happy: :happy:

Saludos


Windows10 64 Bits Procesador Intel Core i7-4790 Memoria RAM 16 GB Gráfica GeForce GTX 1050 TI 4 GB
Mis canales de Youtube : https://www.youtube.com/channel/UCufb1I ... Lww/videos https://www.youtube.com/user/Rexmimascota/videos
Avatar de Usuario
Bermúdez
CEO
CEO
Mensajes: 7990
Registrado: 06 Nov 2010, 11:06
Ubicación: Teruel
Nombre: Juan
Contactar:

Re: Material rodante que no encuentro

#5

Mensaje sin leer por Bermúdez » 30 Nov 2018, 20:41

Lo tienes ahí también, concretamente aquí:

http://www.railsim-fr.com/forum/index.p ... 1_betarwp/


Un saludo. 😉
Imagen Imagen
Jesus Garcia Lazaro
Mensajes: 36
Registrado: 23 Nov 2018, 20:30
Ubicación: Vilanova i La Geltrú
Nombre: Jesus Garcia Lazaro

Re: Material rodante que no encuentro

#6

Mensaje sin leer por Jesus Garcia Lazaro » 01 Dic 2018, 17:32

Ayer estuve buscando el automotor eléctrico RENFE_446, de entrada lo localicé en esta web https://viajerosaltren.es/forum/downloa ... &df_id=238 pero resulta que no me funciona bien, las palancas de mando algunas no funcionan, por ejemplo, la que sube y baja el pantógrafo, solo me funcionan algunas de las iluminaciones de cabina, ¿sabeis de alguna web o si la teneis vosotros que os funcione podriais pasarmela? estuve mirando por las típicas webs que tengo ultimamente guardadas y tampoco encontré ese tren.

Saludos y muchas gracias por vuestra atención.


Windows10 64 Bits Procesador Intel Core i7-4790 Memoria RAM 16 GB Gráfica GeForce GTX 1050 TI 4 GB
Mis canales de Youtube : https://www.youtube.com/channel/UCufb1I ... Lww/videos https://www.youtube.com/user/Rexmimascota/videos
Avatar de Usuario
milcien
Mensajes: 131
Registrado: 18 Ene 2015, 12:22
Ubicación: Barcelona
Nombre: Luis

Re: Material rodante que no encuentro

#7

Mensaje sin leer por milcien » 01 Dic 2018, 19:22

¿Has leido el manual de la 446? En él se explica el proceso de puesta en marcha


Intel Core i7 2700K 3.50GHz 16GB RAM. NVidia GForce GTX 960 4GB
Jesus Garcia Lazaro
Mensajes: 36
Registrado: 23 Nov 2018, 20:30
Ubicación: Vilanova i La Geltrú
Nombre: Jesus Garcia Lazaro

Re: Material rodante que no encuentro

#8

Mensaje sin leer por Jesus Garcia Lazaro » 01 Dic 2018, 19:27

milcien escribió:
01 Dic 2018, 19:22
¿Has leido el manual de la 446? En él se explica el proceso de puesta en marcha

Si, ya lo he leido y he seguido los pasos, he desbloqueado la palanquita de enclavamiento y luego al pulsar la palanca nº 2 de la primera fila que es para subir el pantógrafo, esa no me funciona, el pantógrafo tambien lo puedo subir pulsando sobre su botón del HUD pero no arranca el tren.

Saludos


Windows10 64 Bits Procesador Intel Core i7-4790 Memoria RAM 16 GB Gráfica GeForce GTX 1050 TI 4 GB
Mis canales de Youtube : https://www.youtube.com/channel/UCufb1I ... Lww/videos https://www.youtube.com/user/Rexmimascota/videos
Avatar de Usuario
milcien
Mensajes: 131
Registrado: 18 Ene 2015, 12:22
Ubicación: Barcelona
Nombre: Luis

Re: Material rodante que no encuentro

#9

Mensaje sin leer por milcien » 02 Dic 2018, 14:29

Pues no entiendo
Despues de desbloquear los interruptores del pupitre accionar la palanca de pantógrafos, sólo funciona una de ellas, aflojar el freno de mano, aflojar el freno de locomotora, palanca a la derecha del mando de tracción/freno, inversor hacia adelante y tracción


Intel Core i7 2700K 3.50GHz 16GB RAM. NVidia GForce GTX 960 4GB
Jesus Garcia Lazaro
Mensajes: 36
Registrado: 23 Nov 2018, 20:30
Ubicación: Vilanova i La Geltrú
Nombre: Jesus Garcia Lazaro

Re: Material rodante que no encuentro

#10

Mensaje sin leer por Jesus Garcia Lazaro » 02 Dic 2018, 16:28

Pues como te digo, a mi solo me funcionan las siguientes palancas : Las palancas de la primera fila (lado pantallas) no me funciona ninguna, de la segunda fila solo me funcionan la palanca 1 y 3 empezando por la derecha (Luz de cabina) la 5 no funciona (arenero) la 7 Focos si funciona, y la 8 no funciona (prueba lamparas). ¿podríais pasarme vuestro fichero de la RENFE_446 por si acaso me funciona a mi tambien?. Gracias

¿No será que haya alguna actualización de ese fichero y yo no la tenga y por eso no me funcionan muchas cosas de la cabina?

Saludos


Windows10 64 Bits Procesador Intel Core i7-4790 Memoria RAM 16 GB Gráfica GeForce GTX 1050 TI 4 GB
Mis canales de Youtube : https://www.youtube.com/channel/UCufb1I ... Lww/videos https://www.youtube.com/user/Rexmimascota/videos
Responder

Volver a “Material rodante TS2019”