Problemas de carga en el foro

Información importante, anuncios y novedades acerca de nuestra web
Reglas del Foro
Por favor, lee las Normas Básicas del Foro si eres nuevo usuario y vas a postear por 1ª vez. Si quieres, también puedes presentarte aquí (opcional).
Gracias.
Avatar de Usuario
deusto
Mensajes: 908
Registrado: 17 Oct 2012, 17:33
Ubicación: Alicante
Nombre: jose luis
Contactar:

Re: Problemas de carga en el foro

#11

Mensaje sin leer por deusto » 14 Oct 2014, 10:13

y fijaros que la publicidad este donde este se las trae como algo que no va mas y a un buen precio.

publicidad engañosa :?: .

de todas maneras debo de decir que yo, hasta la fecha no he tenido problema.


Un abrazo, Jose Luis.

Posiblemente con mas errores que aciertos aqui mi pagina web http://deusto2010.wix.com/simuladordetrenes

Y si quereis saber mas de mi aqui mi blog: http://deusto2010.blogspot.com.es/
Avatar de Usuario
Bermúdez
CEO
CEO
Mensajes: 8549
Registrado: 06 Nov 2010, 11:06
Ubicación: Teruel
Nombre: Juan
Contactar:

Re: Problemas de carga en el foro

#12

Mensaje sin leer por Bermúdez » 15 Oct 2014, 11:53

Hola de nuevo.
¿Cómo veis ahora la velocidad de carga y la navegabilidad?
Yo creo que algo ha mejorado. Lo digo porque anoche a última hora actualicé el pack de hosting que tenía contratado a uno superior, con algo más de RAM y unas prestaciones algo mejores. Antes de tomar la decisión les consulte al soporte del hosting, y no me prometieron un rendimiento óptimo como en un servidor dedicado, ya que seguía siendo un hosting compartido, pero sí una cierta mejoría respecto al anterior pack.

Ya me diréis.


Avatar de Usuario
Pinchos
Moderador
Moderador
Mensajes: 4326
Registrado: 27 Nov 2011, 09:50
Ubicación: Hospital de Móstoles
Nombre: Jesús

Re: Problemas de carga en el foro

#13

Mensaje sin leer por Pinchos » 15 Oct 2014, 12:46

Esta vez sí he notado bastante mejoría. He estado moviéndome un poco por toda la página y todo carga con mejor velocidad. Espero que la broma no te haya salido muy cara... :_

¡Gracias jefe! :ok:


Un saludo 🚂💨
Imagen
- Demasiadas personas tienen opiniones sobre cosas de las que no saben nada. Y cuanto más ignorantes son, más opiniones tienen.
Thomas Hildern. (Fallout: New Vegas)
Avatar de Usuario
FERNY
Mensajes: 270
Registrado: 17 Mar 2012, 21:18
Ubicación: Alicante, España
Nombre: Fernando
Contactar:

Re: Problemas de carga en el foro

#14

Mensaje sin leer por FERNY » 15 Oct 2014, 14:29

Va que chuta. Gracias Bermúdez

Enviado desde mi Nexus 4 mediante Tapatalk


Imagen Imagen
"La luz al final del tunel es siempre la del tren que viene de frente."
Avatar de Usuario
Bermúdez
CEO
CEO
Mensajes: 8549
Registrado: 06 Nov 2010, 11:06
Ubicación: Teruel
Nombre: Juan
Contactar:

Re: Problemas de carga en el foro

#15

Mensaje sin leer por Bermúdez » 11 May 2019, 15:17

Hola.
Resucito este hilo para informaros que desde mediados del mes pasado, algunos días concretos el foro no cargaba correctamente. A veces la carga era muy lenta, o directamente no llegaba ni a cargar mostrando una página de error o página no disponible. Concretamente, los días que lo he notado yo han sido el 12 de abril, el pasado miércoles 8 de mayo y un rato esta misma mañana.
Los responsables del hosting donde está alojado el foro ya están informados, y me han comentado que están revisando un servidor que está dando problemas y que ya me darán novedades, así que, aunque ahora parece que funciona correctamente, no es descartable que se produzcan nuevas caídas del foro mientras lo solventan del todo.


Avatar de Usuario
Bermúdez
CEO
CEO
Mensajes: 8549
Registrado: 06 Nov 2010, 11:06
Ubicación: Teruel
Nombre: Juan
Contactar:

Re: Problemas de carga en el foro

#16

Mensaje sin leer por Bermúdez » 14 May 2019, 19:53

Me han comunicado del soporte del hosting que nos han cambiado de servidor para que FerroSim pueda funcionar con normalidad. Esperemos que así sea. :xx:


Avatar de Usuario
escalaris
Creador escenarios Train Simulator
Creador escenarios Train Simulator
Mensajes: 89
Registrado: 13 May 2015, 10:39
Ubicación: Barcelona
Nombre: Roberto
Contactar:

Re: Problemas de carga en el foro

#17

Mensaje sin leer por escalaris » 14 May 2019, 20:30

A mi ahora me funciona perfectamente... :razz:


Responder

Volver a “Noticias y Novedades FerroSim”