Función de email habilitada de nuevo

Información importante, anuncios y novedades acerca de nuestra web
Reglas del Foro
Por favor, lee las Normas Básicas del Foro si eres nuevo usuario y vas a postear por 1ª vez. Si quieres, también puedes presentarte aquí (opcional).
Gracias.
Avatar de Usuario
Bermúdez
CEO
CEO
Mensajes: 9619
Registrado: 06 Nov 2010, 11:06
Ubicación: Teruel
Nombre: Juan
Contactar:

Función de email habilitada de nuevo

#1

Mensaje sin leer por Bermúdez »

Hola, no sé si os habréis percatado, pero desde ayer (17/01/2011) el reloj del foro sufre un desfase de unas 5 horas.
El sevidor donde está alojado el foro está en mantenimiento desde hace algunos días, y yo se lo achaco a eso.
Dentro de lo que cabe es un mal menor que no afecta al funcionamiento del foro.
También es posible que, en alguna ocasión esporádica, sea algo dificultoso el acceso al foro, también debido a dichas tareas de mantenimiento.
Por todo ello os pido disculpas, aunque las causas sean ajenas a mi voluntad.


Si tienes algún problema o duda, plantéalo mejor en el foro que por mensaje privado o email, así ayudamos y aprendemos todos. Un saludo. 😉

Mi PC: Intel Core i5-2400 @3.10GHz - 16GB RAM @1333MHz - nVIDIA GTX 1060 6GB - 1TB SSD + 1TB HDD
Avatar de Usuario
Bermúdez
CEO
CEO
Mensajes: 9619
Registrado: 06 Nov 2010, 11:06
Ubicación: Teruel
Nombre: Juan
Contactar:

Re: Desfase horario del foro

#2

Mensaje sin leer por Bermúdez »

Parece ser que el desfase horario se ha solventado.
Ahora sólo falta que vuelva a funcionar el envío de emails desde el foro (útil función para nuevos registros), que desde que está el servidor en mantenimiento dejó de funcionar.

Editado. (06/02/2011 - 23:08)
PD: Habrá que conformarse sin la función del envío de emails, ya que la han suprimido del hosting gratuito.
A partir de ahora sólo está disponible en el hosting de pago.
Los nuevos usuarios que se quieran registrar que no se preocupen, que sus cuentas serán activadas igualmente.


Si tienes algún problema o duda, plantéalo mejor en el foro que por mensaje privado o email, así ayudamos y aprendemos todos. Un saludo. 😉

Mi PC: Intel Core i5-2400 @3.10GHz - 16GB RAM @1333MHz - nVIDIA GTX 1060 6GB - 1TB SSD + 1TB HDD
Avatar de Usuario
Bermúdez
CEO
CEO
Mensajes: 9619
Registrado: 06 Nov 2010, 11:06
Ubicación: Teruel
Nombre: Juan
Contactar:

Re: Función de email habilitada de nuevo

#3

Mensaje sin leer por Bermúdez »

Bermúdez escribió:Ahora sólo falta que vuelva a funcionar el envío de emails desde el foro (útil función para nuevos registros), que desde que está el servidor en mantenimiento dejó de funcionar.

Editado. (06/02/2011 - 23:08)
PD: Habrá que conformarse sin la función del envío de emails, ya que la han suprimido del hosting gratuito.
A partir de ahora sólo está disponible en el hosting de pago.
information   Información
Desde que FerroSim migró al nuevo Host (14-03-2011), la función del envío de email desde el foro vuelve a estar habilitada. :ok:


Si tienes algún problema o duda, plantéalo mejor en el foro que por mensaje privado o email, así ayudamos y aprendemos todos. Un saludo. 😉

Mi PC: Intel Core i5-2400 @3.10GHz - 16GB RAM @1333MHz - nVIDIA GTX 1060 6GB - 1TB SSD + 1TB HDD
Cerrado

Volver a “Noticias y Novedades FerroSim”