Problema en ruta : HARLEM LINE

Reglas del Foro
Por favor, lee las Normas Básicas del Foro si eres nuevo usuario y vas a postear por 1ª vez. Si quieres, también puedes presentarte aquí (opcional).
Gracias.
Avatar de Usuario
Hobbytren
Mensajes: 364
Registrado: 13 Abr 2015, 13:14
Ubicación: Olot (Girona)
Nombre: Juan Manuel

Problema en ruta : HARLEM LINE

#1

Mensaje sin leer por Hobbytren »

Buenas noches compañeros -

Modo Viaje - Capitulo 4ª Servicio: Tren 324 de Clasificación de Mount Vernon West a GCT

En el servicio citado, nos encontramos , que en las ocho estaciones anteriores y concretamente en MELROSE , cargando viajeros a las 08,19,00 estamos dentro del horario asignado , nos debemos dirigir a la estación de Harlem 125th street. Aproximadamente a 1,9 Km. de Harlem hay un semáforo en rojo (mono) que no cambia de aspecto, llegando sobre las 08,21,15 , contactando con regulador indica esperar cambio de aspecto, que no se produce , y si observamos las unidades que estan controladas por la IA, hay el detalle curioso que después de esperar unos 30 -40 minutos, se detiene otra unidad a nuestra cola :shock: :shock: :shock: .

Si hay algún compañero que le funcione correctamente, agradeceria su comentario.

Saludos
Juan Manuel
:hat: :hat:


mamotreto
Mensajes: 31
Registrado: 27 Sep 2016, 21:05

Re: Problema en ruta : HARLEM LINE

#2

Mensaje sin leer por mamotreto »

Hola, buenas tardes a tod@s.

No tengo esta ruta y no te puedo ayudar personalmente, pero sigo a este tío en Youtube, que se hace todos los servicios de todas las rutas y aquí esta el video del que tienes problemas, mirarlo a ver si sacas alguna conclusión. Yo no lo he visto pero en otros servicios de otras rutas si que me he visto alguno y me han ayudado.



Un saludo.


Avatar de Usuario
Hobbytren
Mensajes: 364
Registrado: 13 Abr 2015, 13:14
Ubicación: Olot (Girona)
Nombre: Juan Manuel

Re: Problema en ruta : HARLEM LINE

#3

Mensaje sin leer por Hobbytren »

Buenas noches compañeros, muchisinas gracias por tu aporte, voy a mirar el video y ya comento.

Gracias
Juan Manuel


Avatar de Usuario
Hobbytren
Mensajes: 364
Registrado: 13 Abr 2015, 13:14
Ubicación: Olot (Girona)
Nombre: Juan Manuel

Re: Problema en ruta : HARLEM LINE

#4

Mensaje sin leer por Hobbytren »

Solucionado :chuf: :chuf:

Al ver en el video que no encontraba el semáforo en rojo , he procedido a efectuar el servicio nuevamente desde el inicio y llegado al final del mismo sin incidencias.

El problema , creo yo, estriba en que hasta la estación de MELROSE (Hora 08:19:00) no G U A R D E el servicio y cada vez que lo reanudaba , el semáforo en rojo, por lo que deduzco que al efectuar el guardado, algo de la programación falla.

Muchisimas gracias por la ayuda

Saludos
Juan Manuel
:hat: :hat:


Responder

Volver a “General TSW 2”